<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Court Stops Kaduna State Govt from Taking any Action against Hunkuyi&#8217;s House | Desert Herald Newspaper</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://desertherald.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/desertherald.com/wp-content/uploads/2018/02/Senator-SULEIMAN-HUNKUYI.jpg?fit=975%2C1271" /><link rel="icon" type="image/png" href="http://desertherald.com/wp-content/uploads/2017/06/desert-herald-fav.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Desert Herald Newspaper &raquo; Feed" href="http://desertherald.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Desert Herald Newspaper &raquo; Comments Feed" href="http://desertherald.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Desert Herald Newspaper &raquo; Court Stops Kaduna State Govt from Taking any Action against Hunkuyi&#8217;s House Comments Feed" href="http://desertherald.com/court-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/desertherald.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='es-widget-css-css'  href='http://desertherald.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://desertherald.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://desertherald.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://desertherald.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://desertherald.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://desertherald.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://desertherald.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://desertherald.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://desertherald.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://desertherald.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://desertherald.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://desertherald.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://desertherald.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='We have No Governor in Kaduna, but Dictator &#8211; Shehu Sani' href='http://desertherald.com/we-have-no-governor-in-kaduna-but-dictator-shehu-sani/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://desertherald.com/court-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house/" />
<link rel='shortlink' href='https://wp.me/p2wUpX-1Bk' />
<link rel="alternate" type="application/json+oembed" href="http://desertherald.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdesertherald.com%2Fcourt-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://desertherald.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdesertherald.com%2Fcourt-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/desertherald.com\/wp-admin\/","wpRestNonce":"d44758d48d","wpRestUrl":"http:\/\/desertherald.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="description" content="BY OBUTE JAMES The Kaduna State High Court on Monday 5th March, 2018 gave an order restricting Kaduna State government and its agency, KADGIS from taking any action in respect of the bill against the house of Senator Suleiman Hunkuyi, a representative of Kaduna North Senatorial District in the Nigerian Senate. Justice G. Kurada of&hellip;" />
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Court Stops Kaduna State Govt from Taking any Action against Hunkuyi&#8217;s House" />
<meta property="og:url" content="http://desertherald.com/court-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house/" />
<meta property="og:description" content="BY OBUTE JAMES The Kaduna State High Court on Monday 5th March, 2018 gave an order restricting Kaduna State government and its agency, KADGIS from taking any action in respect of the bill against t…" />
<meta property="article:published_time" content="2018-03-05T16:37:36+00:00" />
<meta property="article:modified_time" content="2018-03-05T17:58:03+00:00" />
<meta property="og:site_name" content="Desert Herald Newspaper" />
<meta property="og:image" content="https://i1.wp.com/desertherald.com/wp-content/uploads/2018/02/Senator-SULEIMAN-HUNKUYI.jpg?fit=921%2C1200" />
<meta property="og:image:width" content="921" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@desertheraldng" />
<meta name="twitter:text:title" content="Court Stops Kaduna State Govt from Taking any Action against Hunkuyi&#8217;s House" />
<meta name="twitter:image" content="https://i1.wp.com/desertherald.com/wp-content/uploads/2018/02/Senator-SULEIMAN-HUNKUYI.jpg?fit=921%2C1200&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@desertheraldng" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/desertherald.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/desertherald.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://desertherald.com/wp-content/uploads/2017/06/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('http://desertherald.com/wp-content/uploads/2017/06/8.jpg');
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://desertherald.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://desertherald.com/category/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://desertherald.com/category/news/uncategorized/",
                                "name": "News"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://desertherald.com/court-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house/",
                                "name": "Court Stops Kaduna State Govt from Taking any Action against Hunkuyi&#8217;s House"                                
                            }
                        }    ]
                        }
                       </script>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5184629909052267",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-6158 single-format-standard court-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-5419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-5419"><a href="http://desertherald.com/">Home</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21"><a href="http://desertherald.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://desertherald.com/category/news/international/">International</a></li>
	<li id="menu-item-1758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1758"><a href="http://desertherald.com/category/news/investigation/">Investigation</a></li>
	<li id="menu-item-1759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1759"><a href="http://desertherald.com/category/news-analysis/">News Analysis</a></li>
</ul>
</li>
<li id="menu-item-1760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1760"><a href="http://desertherald.com/category/lead-story/">Lead Story<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1763"><a href="http://desertherald.com/category/editorial/">Editorial</a></li>
	<li id="menu-item-1761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1761"><a href="http://desertherald.com/category/back-page/">Back Page</a></li>
	<li id="menu-item-1762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1762"><a href="http://desertherald.com/category/cover/">Cover</a></li>
</ul>
</li>
<li id="menu-item-1764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1764"><a href="http://desertherald.com/category/interviews/">Interviews</a></li>
<li id="menu-item-5413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5413"><a href="http://desertherald.com/category/lead-comment/">Lead Comment</a></li>
<li id="menu-item-1766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1766"><a href="http://desertherald.com/category/opinion/">Opinion</a></li>
<li id="menu-item-5415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5415"><a href="http://desertherald.com/category/political-mirror/">Political Mirror</a></li>
<li id="menu-item-5416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5416"><a href="http://desertherald.com/category/sports-issues/">Sports Issues</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://desertherald.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">4.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">New York</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Monday, March 5, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topmost" class="top-header-menu"><li id="menu-item-5417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5417"><a href="http://desertherald.com/contact-us-2/">Contact Us</a></li>
<li id="menu-item-5386" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5386"><a href="http://desertherald.com/advert/">Advertise</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://desertherald.com/">
				<img src="http://desertherald.com/wp-content/uploads/2017/06/desertherald-1-300x41.png" alt=""/>
				<span class="td-visual-hidden">Desert Herald Newspaper</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://desertherald.com/">
			<img src="http://desertherald.com/wp-content/uploads/2017/06/logo-mobile.gif" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://desertherald.com/">
			<img src="http://desertherald.com/wp-content/uploads/2017/06/desertherald-1-300x41.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-5419"><a href="http://desertherald.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-21"><a href="http://desertherald.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="http://desertherald.com/category/news/international/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1758"><a href="http://desertherald.com/category/news/investigation/">Investigation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1759"><a href="http://desertherald.com/category/news-analysis/">News Analysis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-1760"><a href="http://desertherald.com/category/lead-story/">Lead Story</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1763"><a href="http://desertherald.com/category/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1761"><a href="http://desertherald.com/category/back-page/">Back Page</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1762"><a href="http://desertherald.com/category/cover/">Cover</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1764"><a href="http://desertherald.com/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5413"><a href="http://desertherald.com/category/lead-comment/">Lead Comment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1766"><a href="http://desertherald.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5415"><a href="http://desertherald.com/category/political-mirror/">Political Mirror</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5416"><a href="http://desertherald.com/category/sports-issues/">Sports Issues</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://desertherald.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5184629909052267" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5184629909052267" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5184629909052267" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5184629909052267" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://desertherald.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="http://desertherald.com/category/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="http://desertherald.com/category/news/uncategorized/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Court Stops Kaduna State Govt from Taking any Action against Hunkuyi&#8217;s House</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-6158" class="post-6158 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-news category-top-story" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://desertherald.com/category/news/">News</a></li><li class="entry-category"><a  href="http://desertherald.com/category/lead-story/">Lead Story</a></li><li class="entry-category"><a  href="http://desertherald.com/category/lead-story/top-story/">Top Story</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Court Stops Kaduna State Govt from Taking any Action against Hunkuyi&#8217;s House</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://desertherald.com/author/james/">Admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T17:37:36+00:00" >March 5, 2018</time></span>                    <div class="td-post-comments"><a href="http://desertherald.com/court-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6158">126</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdesertherald.com%2Fcourt-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Court+Stops+Kaduna+State+Govt+from+Taking+any+Action+against+Hunkuyi%E2%80%99s+House&url=http%3A%2F%2Fdesertherald.com%2Fcourt-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house%2F&via=Desert+Herald+Newspaper"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://desertherald.com/court-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://desertherald.com/court-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house/&amp;media=http://desertherald.com/wp-content/uploads/2018/02/Senator-SULEIMAN-HUNKUYI.jpg&description=Court+Stops+Kaduna+State+Govt+from+Taking+any+Action+against+Hunkuyi%E2%80%99s+House" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Court+Stops+Kaduna+State+Govt+from+Taking+any+Action+against+Hunkuyi%E2%80%99s+House%20-%20http%3A%2F%2Fdesertherald.com%2Fcourt-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/desertherald.com/wp-content/uploads/2018/02/Senator-SULEIMAN-HUNKUYI.jpg?fit=975%2C1271" data-caption=""><img width="696" height="907" class="entry-thumb td-modal-image" src="https://i1.wp.com/desertherald.com/wp-content/uploads/2018/02/Senator-SULEIMAN-HUNKUYI.jpg?resize=696%2C907" srcset="https://i1.wp.com/desertherald.com/wp-content/uploads/2018/02/Senator-SULEIMAN-HUNKUYI.jpg?w=975 975w, https://i1.wp.com/desertherald.com/wp-content/uploads/2018/02/Senator-SULEIMAN-HUNKUYI.jpg?resize=230%2C300 230w, https://i1.wp.com/desertherald.com/wp-content/uploads/2018/02/Senator-SULEIMAN-HUNKUYI.jpg?resize=768%2C1001 768w, https://i1.wp.com/desertherald.com/wp-content/uploads/2018/02/Senator-SULEIMAN-HUNKUYI.jpg?resize=786%2C1024 786w, https://i1.wp.com/desertherald.com/wp-content/uploads/2018/02/Senator-SULEIMAN-HUNKUYI.jpg?resize=696%2C907 696w, https://i1.wp.com/desertherald.com/wp-content/uploads/2018/02/Senator-SULEIMAN-HUNKUYI.jpg?resize=322%2C420 322w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Senator SULEIMAN HUNKUYI"/></a></div>
        <p>BY OBUTE JAMES </p>
<p>The Kaduna State High Court on Monday 5th March, 2018 gave an order restricting Kaduna State government and its agency, KADGIS from taking any action in respect of the bill against the house of Senator Suleiman Hunkuyi, a representative of Kaduna North Senatorial District in the Nigerian Senate.</p>
<p>Justice G. Kurada of the Kaduna State High Court granted an Interim Order filed by Yusuf Dankofa (Professor of Law) on behalf of Hunkuyi  in the suit No: KDH/KAD/207/18.</p>
<p>The Court in the interim order restricted  KDSG and KADGIS either by themselves, agents, privies or any person howsoever acting through or for them from taking any step or acting on a purported Bill issued against Hunkuyi in respect of payment of ground rent on his  property located at number 18A Inuwa Wada, the purported Bill having been concocted by the Defendants without any Gazette or laws, pending the determination of the motion on notice. </p>
<p>The case is adjourned to 21st of March for the Motion on Notice.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdesertherald.com%2Fcourt-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Court+Stops+Kaduna+State+Govt+from+Taking+any+Action+against+Hunkuyi%E2%80%99s+House&url=http%3A%2F%2Fdesertherald.com%2Fcourt-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house%2F&via=Desert+Herald+Newspaper"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://desertherald.com/court-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://desertherald.com/court-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house/&amp;media=http://desertherald.com/wp-content/uploads/2018/02/Senator-SULEIMAN-HUNKUYI.jpg&description=Court+Stops+Kaduna+State+Govt+from+Taking+any+Action+against+Hunkuyi%E2%80%99s+House" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Court+Stops+Kaduna+State+Govt+from+Taking+any+Action+against+Hunkuyi%E2%80%99s+House%20-%20http%3A%2F%2Fdesertherald.com%2Fcourt-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://desertherald.com/court-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://desertherald.com/court-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house/" data-text="Court Stops Kaduna State Govt from Taking any Action against Hunkuyi&#8217;s House" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://desertherald.com/we-have-no-governor-in-kaduna-but-dictator-shehu-sani/">We have No Governor in Kaduna, but Dictator &#8211; Shehu Sani</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://desertherald.com/author/james/"><img alt='' src='http://2.gravatar.com/avatar/547e8b3897043d6916dc69e0a6fe04fa?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/547e8b3897043d6916dc69e0a6fe04fa?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://desertherald.com/author/james/">Admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Admin"></span><meta itemprop="datePublished" content="2018-03-05T17:37:36+00:00"><meta itemprop="dateModified" content="2018-03-05T18:58:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://desertherald.com/court-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://desertherald.com/wp-content/uploads/2017/06/desertherald-1-300x41.png"></span><meta itemprop="name" content="Desert Herald Newspaper"></span><meta itemprop="headline " content="Court Stops Kaduna State Govt from Taking any Action against Hunkuyi&#039;s House"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/desertherald.com/wp-content/uploads/2018/02/Senator-SULEIMAN-HUNKUYI.jpg?fit=975%2C1271"><meta itemprop="width" content="975"><meta itemprop="height" content="1271"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5a9da01b6c9dd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a9da01b6c9dd" ><script>var block_td_uid_3_5a9da01b6c9dd = new tdBlock();
block_td_uid_3_5a9da01b6c9dd.id = "td_uid_3_5a9da01b6c9dd";
block_td_uid_3_5a9da01b6c9dd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5a9da01b6c9dd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a9da01b6c9dd_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":6158,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5a9da01b6c9dd.td_column_number = "3";
block_td_uid_3_5a9da01b6c9dd.block_type = "td_block_related_posts";
block_td_uid_3_5a9da01b6c9dd.post_count = "3";
block_td_uid_3_5a9da01b6c9dd.found_posts = "841";
block_td_uid_3_5a9da01b6c9dd.header_color = "";
block_td_uid_3_5a9da01b6c9dd.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a9da01b6c9dd.max_num_pages = "281";
tdBlocksArray.push(block_td_uid_3_5a9da01b6c9dd);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a9da01b6f98f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a9da01b6c9dd" href="#">RELATED ARTICLES</a><a id="td_uid_5_5a9da01b6f9cb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a9da01b6c9dd" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5a9da01b6c9dd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://desertherald.com/we-have-no-governor-in-kaduna-but-dictator-shehu-sani/" rel="bookmark" title="We have No Governor in Kaduna, but Dictator &#8211; Shehu Sani"><img width="161" height="121" class="entry-thumb" src="https://i1.wp.com/desertherald.com/wp-content/uploads/2018/03/SENATOR-SHEHU-SANI.jpg?resize=161%2C121" srcset="https://i1.wp.com/desertherald.com/wp-content/uploads/2018/03/SENATOR-SHEHU-SANI.jpg?w=161 161w, https://i1.wp.com/desertherald.com/wp-content/uploads/2018/03/SENATOR-SHEHU-SANI.jpg?resize=80%2C60 80w" sizes="(max-width: 161px) 100vw, 161px" alt="" title="We have No Governor in Kaduna, but Dictator &#8211; Shehu Sani"/></a></div>                <a href="http://desertherald.com/category/interviews/" class="td-post-category">Interviews</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://desertherald.com/we-have-no-governor-in-kaduna-but-dictator-shehu-sani/" rel="bookmark" title="We have No Governor in Kaduna, but Dictator &#8211; Shehu Sani">We have No Governor in Kaduna, but Dictator &#8211; Shehu Sani</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://desertherald.com/apc-extends-oyeguns-tenure-state-executives/" rel="bookmark" title="APC Extends Oyegun&#8217;s Tenure, State Executives"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/desertherald.com/wp-content/uploads/2018/02/images-1.jpeg?resize=218%2C150" srcset="https://i1.wp.com/desertherald.com/wp-content/uploads/2018/02/images-1.jpeg?resize=100%2C70 100w, https://i1.wp.com/desertherald.com/wp-content/uploads/2018/02/images-1.jpeg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="APC Extends Oyegun&#8217;s Tenure, State Executives"/></a></div>                <a href="http://desertherald.com/category/news/uncategorized/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://desertherald.com/apc-extends-oyeguns-tenure-state-executives/" rel="bookmark" title="APC Extends Oyegun&#8217;s Tenure, State Executives">APC Extends Oyegun&#8217;s Tenure, State Executives</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://desertherald.com/senator-hunkuyi-warns-against-actions-able-to-worsen-crisis-as-apc-nat-leaders-visit-his-demolished-house/" rel="bookmark" title="Senator Hunkuyi Warns against Actions Able to Worsen Crisis as APC Nat Leaders Visit His Demolished House"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/desertherald.com/wp-content/uploads/2018/02/IMG_20180220_162152.jpg?resize=218%2C150" srcset="https://i2.wp.com/desertherald.com/wp-content/uploads/2018/02/IMG_20180220_162152.jpg?resize=100%2C70 100w, https://i2.wp.com/desertherald.com/wp-content/uploads/2018/02/IMG_20180220_162152.jpg?resize=218%2C150 218w, https://i2.wp.com/desertherald.com/wp-content/uploads/2018/02/IMG_20180220_162152.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/desertherald.com/wp-content/uploads/2018/02/IMG_20180220_162152.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Senator Hunkuyi Warns against Actions Able to Worsen Crisis as APC Nat Leaders Visit His Demolished House"/></a></div>                <a href="http://desertherald.com/category/news/uncategorized/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://desertherald.com/senator-hunkuyi-warns-against-actions-able-to-worsen-crisis-as-apc-nat-leaders-visit-his-demolished-house/" rel="bookmark" title="Senator Hunkuyi Warns against Actions Able to Worsen Crisis as APC Nat Leaders Visit His Demolished House">Senator Hunkuyi Warns against Actions Able to Worsen Crisis as APC Nat Leaders Visit His Demolished House</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a9da01b6c9dd" data-td_block_id="td_uid_3_5a9da01b6c9dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a9da01b6c9dd" data-td_block_id="td_uid_3_5a9da01b6c9dd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/court-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=37396041&#038;postid=6158&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.8&#038;sig=f26a306436955acdeca69651bb42c79a31d16a17#parent=http%3A%2F%2Fdesertherald.com%2Fcourt-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_6_5a9da01b75c60_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a9da01b75c60" ><h4 class="block-title"><span class="td-pulldown-size">Block title</span></h4><ul class="td-pb-padding-side"><li><a href="http://desertherald.com/category/news/">News<span class="td-cat-no">631</span></a></li><li><a href="http://desertherald.com/category/special-report/">Special Report<span class="td-cat-no">208</span></a></li><li><a href="http://desertherald.com/category/lead-story/top-story/">Top Story<span class="td-cat-no">185</span></a></li><li><a href="http://desertherald.com/category/news/uncategorized/">News<span class="td-cat-no">166</span></a></li><li><a href="http://desertherald.com/category/cover/">Cover<span class="td-cat-no">77</span></a></li><li><a href="http://desertherald.com/category/editorial/press-statement/">PRESS STATEMENT<span class="td-cat-no">54</span></a></li></ul></div> <!-- ./block --><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://desertherald.com/2018/03/'> March 2018 &nbsp;(2)</option>
	<option value='http://desertherald.com/2018/02/'> February 2018 &nbsp;(13)</option>
	<option value='http://desertherald.com/2018/01/'> January 2018 &nbsp;(4)</option>
	<option value='http://desertherald.com/2017/12/'> December 2017 &nbsp;(10)</option>
	<option value='http://desertherald.com/2017/10/'> October 2017 &nbsp;(1)</option>
	<option value='http://desertherald.com/2017/08/'> August 2017 &nbsp;(16)</option>
	<option value='http://desertherald.com/2017/07/'> July 2017 &nbsp;(21)</option>
	<option value='http://desertherald.com/2017/06/'> June 2017 &nbsp;(20)</option>
	<option value='http://desertherald.com/2017/05/'> May 2017 &nbsp;(1)</option>
	<option value='http://desertherald.com/2017/04/'> April 2017 &nbsp;(1)</option>
	<option value='http://desertherald.com/2017/03/'> March 2017 &nbsp;(5)</option>
	<option value='http://desertherald.com/2016/10/'> October 2016 &nbsp;(1)</option>
	<option value='http://desertherald.com/2015/09/'> September 2015 &nbsp;(58)</option>
	<option value='http://desertherald.com/2015/08/'> August 2015 &nbsp;(120)</option>
	<option value='http://desertherald.com/2015/07/'> July 2015 &nbsp;(66)</option>
	<option value='http://desertherald.com/2015/06/'> June 2015 &nbsp;(81)</option>
	<option value='http://desertherald.com/2015/05/'> May 2015 &nbsp;(125)</option>
	<option value='http://desertherald.com/2015/04/'> April 2015 &nbsp;(168)</option>
	<option value='http://desertherald.com/2015/03/'> March 2015 &nbsp;(315)</option>
	<option value='http://desertherald.com/2015/02/'> February 2015 &nbsp;(72)</option>
	<option value='http://desertherald.com/2015/01/'> January 2015 &nbsp;(110)</option>
	<option value='http://desertherald.com/2014/12/'> December 2014 &nbsp;(57)</option>
	<option value='http://desertherald.com/2014/11/'> November 2014 &nbsp;(44)</option>
	<option value='http://desertherald.com/2014/10/'> October 2014 &nbsp;(45)</option>
	<option value='http://desertherald.com/2014/09/'> September 2014 &nbsp;(16)</option>
	<option value='http://desertherald.com/2014/08/'> August 2014 &nbsp;(27)</option>
	<option value='http://desertherald.com/2014/06/'> June 2014 &nbsp;(1)</option>
	<option value='http://desertherald.com/2014/04/'> April 2014 &nbsp;(16)</option>
	<option value='http://desertherald.com/2014/03/'> March 2014 &nbsp;(12)</option>
	<option value='http://desertherald.com/2013/07/'> July 2013 &nbsp;(2)</option>
	<option value='http://desertherald.com/2013/06/'> June 2013 &nbsp;(3)</option>
	<option value='http://desertherald.com/2013/05/'> May 2013 &nbsp;(1)</option>
	<option value='http://desertherald.com/2013/04/'> April 2013 &nbsp;(2)</option>
	<option value='http://desertherald.com/2013/03/'> March 2013 &nbsp;(3)</option>
	<option value='http://desertherald.com/2013/02/'> February 2013 &nbsp;(1)</option>
	<option value='http://desertherald.com/2012/11/'> November 2012 &nbsp;(5)</option>
	<option value='http://desertherald.com/2012/07/'> July 2012 &nbsp;(1)</option>
	<option value='http://desertherald.com/2012/06/'> June 2012 &nbsp;(13)</option>
	<option value='http://desertherald.com/2012/05/'> May 2012 &nbsp;(8)</option>
	<option value='http://desertherald.com/2012/04/'> April 2012 &nbsp;(144)</option>
	<option value='http://desertherald.com/2012/03/'> March 2012 &nbsp;(68)</option>
	<option value='http://desertherald.com/2012/01/'> January 2012 &nbsp;(3)</option>
	<option value='http://desertherald.com/2011/12/'> December 2011 &nbsp;(7)</option>
	<option value='http://desertherald.com/2011/11/'> November 2011 &nbsp;(12)</option>
	<option value='http://desertherald.com/2011/10/'> October 2011 &nbsp;(1)</option>

		</select>
		</aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categories</span></h4><form action="http://desertherald.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="63">Advert&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3">Archiever&#8217;s Corner&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4">Arts&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5">Back Page&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="6">Book Review&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7">Business Herald&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="8">Comment&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="9">Controversy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10">Cover&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="64">Crime&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="11">Curruption&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12">Discourse&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="65">Discourse 234&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13">Editorial&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="66">Editorial&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14">Entertainment&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="67">Features&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17">Flash Point&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="68">Focus&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="18">For The Record&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="19">Guest Column&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="21">Insight&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="69">Insight&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="70">International&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="22">Interviews&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="71">Investigation&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="23">Islam Update&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="24">Issues&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="72">ISSUES&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="25">Kannywood&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="26">Latest News&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="27">Lead Analysis&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="28">Lead Comment&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="73">Lead Comment&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="29">Lead Story&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="30">Lead Story&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="31">Leisure&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="32">Letter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="74">Letter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="34">Media&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1">News&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="36">News&nbsp;&nbsp;(631)</option>
	<option class="level-0" value="37">News Analysis&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="38">Opinion&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="39">Opinion&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="40">Perspective&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="41">Perspective&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="42">Political Mirror&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="43">Political Mirror&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="44">PRESS STATEMENT&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="45">Public Sentiment&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="46">Quote of the week&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="48">Religion&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="49">Response&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="50">Rogue State&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="51">Rogue State&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="53">Science and Technology&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="54">Society&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55">Special Analysis&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="56">Special Report&nbsp;&nbsp;(208)</option>
	<option class="level-0" value="57">Special Report&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="58">Sports Issues&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="59">Star Interview&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="61">Top Story&nbsp;&nbsp;(185)</option>
	<option class="level-0" value="62">Tribute&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5a9da01b7ed0a_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Block title</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">230,604</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/DesertHeraldNewspaper"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,196</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/desertheraldng"  >Follow</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text elp-widget"><h4 class="block-title"><span>Subscribe to our email list</span></h4>
		<div>
			<form class="es_widget_form" data-es_form_id="es_widget_form">
									<div class="es_caption">Join our email list to get the exclusive unpublished content right in your inbox</div>
													<div class="es_lablebox"><label class="es_widget_form_name">Name</label></div>
					<div class="es_textbox">
						<input type="text" id="es_txt_name" class="es_textbox_class" name="es_txt_name" value="" maxlength="225">
					</div>
								<div class="es_lablebox"><label class="es_widget_form_email">Email *</label></div>
				<div class="es_textbox">
					<input type="text" id="es_txt_email" class="es_textbox_class" name="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page(event,'http://desertherald.com')" value="" maxlength="225">
				</div>
				<div class="es_button">
					<input type="button" id="es_txt_button" class="es_textbox_button es_submit_button" name="es_txt_button" onClick="return es_submit_page(event,'http://desertherald.com')" value="Subscribe">
				</div>
				<div class="es_msg" id="es_widget_msg">
					<span id="es_msg"></span>
				</div>
								<input type="hidden" id="es_txt_group" name="es_txt_group" value="Public">
			</form>
		</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://desertherald.com/"><img src="http://desertherald.com/wp-content/uploads/2017/06/desert-herald-foo.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Managed by Duniyar Computer                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-547e8b3897043d6916dc69e0a6fe04fa">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://desertherald.com/full-list-of-72-cbt-centres-blacklisted-by-jamb-their-offences/" rel="bookmark" title="Full List of 72 CBT Centres Blacklisted by JAMB,  Their Offences"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/desertherald.com/wp-content/uploads/2017/06/jamb-pix.jpg?resize=100%2C70" srcset="https://i0.wp.com/desertherald.com/wp-content/uploads/2017/06/jamb-pix.jpg?resize=100%2C70 100w, https://i0.wp.com/desertherald.com/wp-content/uploads/2017/06/jamb-pix.jpg?resize=218%2C150 218w, https://i0.wp.com/desertherald.com/wp-content/uploads/2017/06/jamb-pix.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Full List of 72 CBT Centres Blacklisted by JAMB,  Their Offences"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://desertherald.com/full-list-of-72-cbt-centres-blacklisted-by-jamb-their-offences/" rel="bookmark" title="Full List of 72 CBT Centres Blacklisted by JAMB,  Their Offences">Full List of 72 CBT Centres Blacklisted by JAMB,  Their...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-17T12:06:29+00:00" >June 17, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://desertherald.com/suicide-bomber-strikes-near-kano-mosque-casualties-unknown/" rel="bookmark" title="Suicide bomber strikes near Kano mosque, casualties unknown"><img width="100" height="70" class="entry-thumb" src="http://desertherald.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://desertherald.com/suicide-bomber-strikes-near-kano-mosque-casualties-unknown/" rel="bookmark" title="Suicide bomber strikes near Kano mosque, casualties unknown">Suicide bomber strikes near Kano mosque, casualties unknown</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-10T11:57:01+00:00" >July 10, 2015</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5a9da01b84a5e
    -->

    <script type='text/javascript' src='http://desertherald.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://desertherald.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://desertherald.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201810'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://desertherald.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://desertherald.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://desertherald.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://desertherald.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://desertherald.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/desertherald.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":6158,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://desertherald.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.16'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"New York","api_location":"New York","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"overcast clouds","today_temp":[4.7,40.5],"today_humidity":44,"today_wind_speed":[6.2,3.9],"today_min":[4,39.2],"today_max":[6,42.8],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1520355600,"day_temp":[6,42],"day_name":"Tue","owm_day_index":1},{"timestamp":1520442000,"day_temp":[4,39],"day_name":"Wed","owm_day_index":2},{"timestamp":1520528400,"day_temp":[4,40],"day_name":"Thu","owm_day_index":3},{"timestamp":1520614800,"day_temp":[5,40],"day_name":"Fri","owm_day_index":4},{"timestamp":1520701200,"day_temp":[3,38],"day_name":"Sat","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://desertherald.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://desertherald.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=37396041&postid=6158&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.8&sig=f26a306436955acdeca69651bb42c79a31d16a17#parent=http%3A%2F%2Fdesertherald.com%2Fcourt-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=37396041&postid=6158&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.8&sig=f26a306436955acdeca69651bb42c79a31d16a17#parent=http%3A%2F%2Fdesertherald.com%2Fcourt-stops-kaduna-state-govt-from-taking-any-action-against-hunkuyis-house%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201810.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'37396041',post:'6158',tz:'1',srv:'desertherald.com'} ]);
	_stq.push([ 'clickTrackerInit', '37396041', '6158' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a9da01b8530a"></textarea>
						<div id="td_live_css_uid_1_5a9da01b8530a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a9da01b8530a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a9da01b8530a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>